<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jotabepress.news.blog/xmlrpc.php">
<title>Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la Independencia” &#8211; jotabePRESS</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-size:2.6em;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-size:46.8px;font-style:normal;font-weight:400}.wf-active h2{font-size:36.4px;font-style:normal;font-weight:400}.wf-active h3{font-size:31.2px;font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-size:23.4px;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Oswald",sans-serif;font-size:46.8px;font-weight:400;font-style:normal}@media screen and (min-width: 881px){.wf-active .site-title{font-size:62.4px;font-style:normal;font-weight:400}}.wf-active .entry-title{font-size:46.8px;font-style:normal;font-weight:400}.wf-active .comment-content thead th, .wf-active .entry-content thead th{font-family:"Oswald",sans-serif;font-weight:400;font-size:18.2px;font-style:normal}.wf-active .site-feature .entry-header .entry-title{font-size:31.2px;font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .site-feature .entry-header .entry-title{font-size:46.8px;font-style:normal;font-weight:400}}.wf-active .author-box h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single .hentry .entry-title{font-size:36.4px;font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .single .hentry .entry-title{font-size:46.8px;font-style:normal;font-weight:400}}.wf-active .page .page .entry-title{font-size:36.4px;font-style:normal;font-weight:400}@media screen and (min-width: 881px){.wf-active .page .page .entry-title{font-size:46.8px;font-style:normal;font-weight:400}}.wf-active .archive .page-header .page-title, .wf-active .search .page-header .page-title{font-family:"Oswald",sans-serif;font-size:23.4px;font-weight:400;font-style:normal}.wf-active .card .entry-title{font-size:31.2px;font-style:normal;font-weight:400}.wf-active .error404 .page-title{font-size:39px;font-style:normal;font-weight:400}.wf-active .wp-caption .wp-caption-text{font-size:18.2px;font-style:normal;font-weight:400}.wf-active .gallery-caption{font-size:18.2px;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Oswald",sans-serif;font-size:20.8px;font-weight:400;font-style:normal}.wf-active .widget_calendar thead th, .wf-active .top_rated .pd_top_rated_holder_posts #top_posts a, .wf-active .widget_goodreads div[class^="gr_custom_title"]{font-family:"Oswald",sans-serif;font-weight:400;font-size:18.2px;font-style:normal}.wf-active div.sharedaddy h3.sd-title, .wf-active .sd-rating h3.sd-title{font-family:"Oswald",sans-serif;font-size:16.9px;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Oswald",sans-serif;font-size:16.9px;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title, .wf-active div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title a{font-family:"Oswald",sans-serif;font-size:22.1px;font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//jotabepressnews.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="jotabePRESS &raquo; Feed" href="https://jotabepress.news.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="jotabePRESS &raquo; Feed de los comentarios" href="https://jotabepress.news.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jotabePRESS &raquo; Comentario Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la&nbsp;Independencia” del feed" href="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFU9tuwyAM/aERmq2r2odp38LFYm5MQBga5e9HorZL26V9QRzs4+MbcojChD5Dn6UvIlJx2LMcoglesEeC8Q41hvlNLmiagrsSvUodZOyd0CrJ6nr78kBeaqJ1kFlCqdbQIQhSg8zgI6kMLDmPBM/Vh5CssiwdBa3omdgRclSmO2MZU7DFZAy99PVGVS7BJGtFDJzv0LPAhB38hZ/Rg/vF15UKNSRXLQnkqd02u6aVuiDZqbA5gE4qjXfFY2+o2Emn9hcsKiDwcyILUNs2QhIETpmx8di/plfbEt+Q1pOfM13UrMZQsnAJ7crMXoZIalqYtZFf6Cacae9Nu29awVhXBUSCU/MhLXK+eoiV9k37aUgxoxH5p9bM/5a8GO80qPruo3rs1rPdnn+Q1jEBs6inx+IvkpX37b/a3e6w3Ww+D/vjLwbIWUw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='rebalance-fonts-css' href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjdEKwjAMRX/IGkWc7kH8ljZktZo2Zeko+3srvjgE3Vsu95wbqNmgpEKpQLlRJIU8ORjJWbYJCYZWGltJJS7DFlU38E/XMvNK1LHgQ9exIeF72tSMEr+kOJnMkw9JwZOYtmxLkLQIZmAbxl9q+8fi2+mhUR/xJV3jZd91/e54PvWH+xOVSnpC?cssminify=yes' type='text/css' media='all' />
<style id='rebalance-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"179993205","siteURL":"https:\/\/jotabepress.news.blog","xhrURL":"https:\/\/jotabepress.news.blog\/wp-admin\/admin-ajax.php","nonce":"aef480b29c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pcbesd-dS","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx1j1sOAiEMRTdkrY84f8alGAaQgNAihYzuXoyPqNGv5vbenrY4ZdBM1VLFIJh49NFCE1uU6z3wdOB5kBm+5VKDHJvzJBhszUofHxpzYdN09Uy496RxbD4aLDaqag1kliqfap48feP7GSVW6Kzz5el1WGzGys0Mp2bL5VHeAX9DkLwrfemvbWNk93pn4mKUEdBRidxBOmUgJnAmlz67S9vlMAzrzWq9WIYrCvB2ZQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jotabepressnews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/" />
<link rel='shortlink' href='https://wp.me/pcbesd-dS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjotabepress.news.blog%2F2022%2F11%2F25%2Fxarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjotabepress.news.blog%2F2022%2F11%2F25%2Fxarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la Independencia”" />
<meta property="og:url" content="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/" />
<meta property="og:description" content="Xarly RF, junto a Pablo Hasèl, en un acto. Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomi…" />
<meta property="article:published_time" content="2022-11-25T09:31:46+00:00" />
<meta property="article:modified_time" content="2022-11-25T09:31:46+00:00" />
<meta property="og:site_name" content="jotabePRESS" />
<meta property="og:image" content="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg" />
<meta property="og:image:width" content="1668" />
<meta property="og:image:height" content="1657" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la&nbsp;Independencia”" />
<meta name="twitter:image" content="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://jotabepress.news.blog/osd.xml" title="jotabePRESS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f9f7f0" />
<meta name="application-name" content="jotabePRESS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Información útil de economía, luchas obreras y salud laboral" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://jotabepress.news.blog/feed/;icon-uri=https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Xarly RF, junto a Pablo Hasèl, en un acto. Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la Independencia” “Por una protesta pacífica ante el juez Llarena me piden año y medio de cárcel. Llevo esperando más de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f7f0; }
</style>
			<script type='application/javascript' src='https://ced.sascdn.com/tag/3905/smart.js' async></script>
		<script type='application/javascript'>
			var sas = sas || {};
			var sas_fallback = sas_fallback || [];
			sas.cmd = sas.cmd || [];
			sas.cmd.push(function() {
				sas.setup({networkid: 3905, domain: 'https://www15.smartadserver.com', async: true});
			});
			sas.cmd.push(function() {
				sas.call('onecall', {
					siteId: 474853,
					pageId: 1572546,
					formats: [
						{ id: 110354, tagId: "sas_110354" }
					],
					target: 'wp_blog_id=179993205',
				});
			});
			sas.cmd.push(function() {
				sas.events.on('noad', function(data) {
					var el = document.getElementById(data.tagId);
					var wrapper = el.closest('.wordads-ad-wrapper');
					
					if ( sas_fallback.length === 0 ) {
						wrapper.remove();
						return;
					}
					
					// Process first tag.
					var tag = sas_fallback[0].tag;
					
					// Unescape the tag markup.
					var e = document.createElement('div');
					e.innerHTML = tag;
					tag = e.childNodes[0].nodeValue;
					
					// Insert the tag.
					wrapper.innerHTML = tag;
					
					// Process any scripts in the tag.
					var scripts = wrapper.querySelectorAll('script');
					scripts.forEach( function (script) {
						script.parentNode.removeChild(script);
						
						var scriptTag = document.createElement('script');
						
						if (script.src) {
							scriptTag.src = script.src;
						} else if (script.textContent) {
							scriptTag.textContent = script.textContent;
						} else if (script.innerText) {
							scriptTag.innerText = script.innerText;
						}
						
						document.body.appendChild(scriptTag);
					});
				});
			});
			sas.cmd.push(function() {
				sas.events.on('load', function(data) {
					var el = document.getElementById(data.tagId);
					el.closest('.wordads-ad-wrapper').style.display = 'inherit';
				});
			});
		</script>		<script>
			window.sas_fallback = window.sas_fallback || [];
			window.sas_fallback.push( { tag: "&lt;div class=&quot;OUTBRAIN wa-ob-widget&quot;data-ob-contentUrl=&quot;https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/&quot;data-widget-id=&quot;AR_1&quot;data-ob-installation-key=&quot;WORDP263NC92GIANECJP6HEPM&quot;data-ob-psub=&quot;&quot;&gt;&lt;/div&gt;&lt;script&gt;window._stq = window._stq || [];window._stq.push( [ \'extra\', { x_wordads_outbrain: \'widget_render_ar_1\', }, ] );&lt;/script&gt;&lt;script src=&quot;https://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;", } );
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas ni compartas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'rebalance', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 179993205 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6381b3756b43f&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6381b3756b43f\',location: 120,formFactor: \'001\',label: {text: \'Anuncios\',},creative: {reportAd: {text: \'Informa sobre este anuncio\',},privacySettings: {text: \'Privacidad\',}}});});&lt;/script&gt;", }
		);
	</script><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=270" />
<div id="marketingbar" class="marketing-bar noskim"><div class="marketing-bar-text">Diseña un sitio como este con WordPress.com</div><a class="marketing-bar-button" href="https://wordpress.com/start/es?ref=marketing_bar">Comenzar</a><a class="marketing-bar-link" tabindex="-1" aria-label="Crea tu página web en WordPress.com" href="https://wordpress.com/start/es?ref=marketing_bar"></a></div><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-860 single-format-standard custom-background wp-embed-responsive customizer-styles-applied has-custom-header has-marketing-bar has-marketing-bar-theme-rebalance highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://jotabepress.news.blog/" class="site-header-image-link" title="jotabePRESS" rel="home">
					<img src="https://jotabepressnews.files.wordpress.com/2020/09/cropped-e8975ff8-0962-4f8e-82a9-0b3705039d15.jpeg" class="site-header-image" width="1140" height="498" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="https://jotabepress.news.blog/" rel="home">jotabePRESS</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">Información útil de economía, luchas obreras y salud laboral</p>
			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Cerrar">Menú</button>
				<div class="menu-social-container"><ul id="header-menu" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://twitter.com">Twitter</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://facebook.com">Facebook</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://wordpress.com">WordPress</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://instagram.com">Instagram</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://pinterest.com">Pinterest</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-860" class="post-860 post type-post status-publish format-standard hentry category-sin-categoria clear-fix  has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h1 class="entry-title">Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la&nbsp;Independencia”</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://jotabepress.news.blog/author/jotabe1963/">jotabe1963</a></span><span class="entry-tags-date"><a href="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-25T10:31:46+01:00">25 noviembre, 2022</time></a></span><span class="entry-categories"><a href="https://jotabepress.news.blog/category/sin-categoria/" rel="tag">Sin categoría</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jotabepress.news.blog/2022/11/22/oihana-goiriena-esposa-pablo-gonzalez-he-estado-dos-horas-con-mi-marido-despues-de-solicitarlo-el-6-de-junio/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img src="https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?crop" title="Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la&nbsp;Independencia”" class="attachment-full wp-post-image" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img data-attachment-id="855" data-permalink="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/3e867b24-2a89-4ee4-9564-4f4ef03d60d2/" data-orig-file="https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3e867b24-2a89-4ee4-9564-4f4ef03d60d2" data-image-description="" data-image-caption="" data-medium-file="https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?w=300" data-large-file="https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?w=960" src="https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?w=960" class="wp-image-855" srcset="https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg 960w, https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?w=150 150w, https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?w=300 300w, https://jotabepressnews.files.wordpress.com/2022/11/3e867b24-2a89-4ee4-9564-4f4ef03d60d2.jpg?w=768 768w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-element-caption"><strong>Xarly RF, junto a Pablo Hasèl, en un acto.</strong></figcaption></figure>



<p><strong>Xarly RF, independentista catalán: “Nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la Independencia”</strong></p>



<p><strong>“Por una protesta pacífica ante el juez Llarena me piden año y medio de cárcel. Llevo esperando más de 4 años”</strong></p>



<p><strong>“El independentismo catalán no ha retrocedido, los políticos lo han adormecido”</strong></p>



<p><strong>“Entre 800 y 1.000 personas estamos encausadas y esperando juicio. En total, seremos 3.500 las personas encausadas”</strong></p>



<p><em><u>Un abucheo al juez instructor de la causa del Procés, Pablo Llarena, y su esposa, la también magistrada Gema Espinosa, puede costar un año y medio de cárcel y 1.440 euros de multa a Xarly RF. El episodio se vivió hace ya más de cuatro años. Desde entonces vive con la espada de Damocles encima, tras los informes de Mossos d&#8217;Esquadra y Policía Nacional. La acusación “por atentado a la autoridad” ha dado manos libres a la policía para geolocalizar teléfonos móviles e investigar y rastrear a varios perfiles de las redes sociales.</u></em></p>



<p><em><u>Por si con esta acometida no fuera suficiente, la Brigada de Información elaboró otro en enero de 2019 de 78 páginas para analizar los “indicadores de polarización” e incluso un informe sobre “las camisetas que viste el ahora procesado o mensajes que escribe en Twitter, Facebook o Instagram”. Aluden que sus mensajes y camisetas son de “marcado cariz independentista radical”, entre otras cuestiones.</u></em></p>



<p><em><u>Hablamos con Xarly RF, uno de los entre 800 y 1.000 personas que tienen abierta una causa y siguen pendientes de juicio, aunque algunos ya se están desarrollando. Su delito defender una Catalunya independiente. Según nos dice, hay unos 3.500 encausados, “echo por abajo”. Afirma con serenidad y dureza que “nosotros lo hemos dado todo y luchado por nuestra libertad, y ellos nos están traicionando, haciendo política autonomista y olvidándose de la Independencia”</u></em></p>



<p><strong>¿Nos explicas un poco tu caso?</strong></p>



<p>El 2 de agosto de este año se cumplieron cuatro años de otro montaje de las cloacas de Estado. Fue una protesta pacífica de los CDR de mi pueblo y la convirtieron en atentado contra la autoridad, sin contacto visual ni físico. Di «la bienvenida al Empordà (Ampurdán)» al juez Llarena. ¿Pero nos preguntamos si este suceso ocurrió porqué era el juez Llarena o porqué este estaba reunido con Fernández Díaz en un lugar escondido que no esperaría a nadie? Sea como fuere, acabé detenido en la comisaría de la Verneda días después, por nada: por decir «Bienvenido al Empordà, guapo».</p>



<p>A día de hoy todavía no hay fijada fecha de juicio. De nuevo, la espera y la angustia son el castigo, una vez más vuelven a demostrar que cualquier protesta, por mínima que sea, en ese estado fascista es delito.</p>



<p>Cuatro años después, con un proceso totalmente deshecho, con los partidos políticos lanzándose puñales entre ellos o pactando con el Gobierno español, siguen cientos de personas con procesos tan ridículos como este. Con la diferencia de que algunos nos hemos mantenido firmes en la lucha, haciendo de ésta, un pequeño ejemplo de principios para todos.</p>



<p><strong>¿Cómo veis la situación, porque no terminan de salir todos vuestros casos, más bien es un goteo incesante?</strong></p>



<p>No terminan, es cierto. Por más que se siente ERC a la mesa de negociación con el Gobierno español (PSOE-UP), la represión a los de abajo la tenemos encima. Estoy pendiente de juicio. Están también los casos como los de Adrián Sas, que seguramente entre a prisión, y los del 23S que esos están acusados de terrorismo.</p>



<p><strong>¿Se va a solucionar esto alguna vez?</strong></p>



<p>No confío en la injusticia española, ni en los políticos.</p>



<p><strong>¿Por qué?</strong></p>



<p>Nos han costado muy caros los indultos de unos pocos.</p>



<p><strong>¿Crees que el independentismo en Catalunya ha retrocedido?</strong></p>



<p>No ha retrocedido, pero los políticos lo han adormecido. ¡Hay gente que seguimos de pie, el pueblo nunca falla! ¡Aprendiendo de los que han sufrido la represión mucho antes y ni un paso atrás! Se ha olvidado la lucha de la calle. No es como antes.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="856" data-permalink="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/img_4234/" data-orig-file="https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg" data-orig-size="1668,1166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4234" data-image-description="" data-image-caption="" data-medium-file="https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=300" data-large-file="https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=1024" src="https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=1024" class="wp-image-856" srcset="https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=1024 1024w, https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=150 150w, https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=300 300w, https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg?w=768 768w, https://jotabepressnews.files.wordpress.com/2022/11/img_4234.jpg 1668w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>¿Es porque se han vendido al Gobierno español?</strong></p>



<p>Están haciendo políticas autonomistas que no buscan la Independencia. Claramente, el Gobierno de Pere Aragonés está haciendo política autonomista. El 11 de setiembre de 2020 intenté pedir explicaciones a Junqueras (rodeado de mossos d’escuadra de paisano) para que me mirara a la cara y me diera alguna explicación de su rendición Ni se dignó a mirarnos a la cara. Nos han abandonado a los represaliados de segunda, que no somos políticos. Estamos apartados.</p>



<p><strong>¿A pesar de que a vosotros os está costando cárcel, etc.?</strong></p>



<p>Sí, claro. Cárcel y tener que estar pendientes siempre de juicios. Tengo compañeros que les están atrasando las fechas de los juicios. Manejan las fechas a su gusto y al represaliado le supone un trastorno estar siempre con la espada de Damocles sobre la cabeza. Imagínate, nosotros hemos puesto y luchado por nuestra libertad y ellos nos están traicionando, haciendo política autonomista y olvidándose de la Independencia, que ni hablan. Ni la CUP habla. Una militante de la CUP se ha metido a ERC,Mireia Boya. Estamos yendo para atrás, políticamente.</p>



<p><strong>¿Esos siguen algún modelo, porque en Euskal Herria estamos parecido?</strong></p>



<p>Claro. De los políticos nunca he esperado nada; en concreto, yo. Mucha gente en Catalunya sí que ha confiado. Creo que el pueblo solo salva al pueblo. Y tiraremos los de siempre, los que siempre nos encontramos en las manifestaciones. Siempre somos los mismos, nos conocemos perfectamente. En mi caso, aparte de la detención y todo el rollo, me están investigando mis redes, estamos investigadísimos. Miran el nivel de radicalización de la gente. Te decía: en Catalunya si te olvidas de ir a manifestaciones y pactas, te absuelven, pero si sigues en la lucha y, como yo que siempre he seguido en la trinchera, te vigilan, les jode y les molesta y te van a hacer la vida más imposible cada día.</p>



<p><strong>¿Cómo ves el panorama? ¿Ves difícil alcanzar el punto que llegasteis hacia la independencia con el referéndum?</strong></p>



<p>Intentamos mantener las brasas vivas para ver si salimos adelante. La esperanza es que viniera el presidente legítimo de Catalunya, que está en Bélgica. Eso sería la chispa que necesitaría el pueblo de Catalunya para volver a salir a las calles.</p>



<p><strong>¿Te refieres a Carles Puigemont?</strong></p>



<p>Sí. Si volviera, es la esperanza que tenemos, ¿por qué no?</p>



<p><strong>Hace unos días el propio Parlamento Europeo denunció que el Gobierno español ha estado espiando a los independentistas, entre ellos a ti supongo.</strong></p>



<p>Es lo que te digo, aparte de esas noticias de Pegasus, porque no estoy entre esos nombres que han dicho, pero en 2019 hay un artículo que explica perfectamente que nos investigan las redes, todo lo que publicamos y a todos.</p>



<p><strong>¿Cuándo tendrás el juicio?</strong></p>



<p>Estoy a la espera que pongan fecha. Llevo más de cuatro años, casi cinco. Juegan con eso. ¡Mi abogado me dijo que en verano tendríamos noticias y mira casi en navidad y nada.</p>



<p><strong>¿Cuánta gente hay pendientes de juicio, habéis calculado cuántos sois al final?</strong></p>



<p>No tengo una cifra así, pero por encima tranquilamente unas 1.000 personas, porque en total somos unos 3.500 personas encausadas. Siempre tiro la cifra para abajo, porque hay gente que dice que son 4.000. No creo que tantos. 3.500 represaliados, sí, y pendientes de juicio como yo, unos 1.000 u 800, seguro.</p>



<p><strong>Es una manera de haceros chantaje por esta tardanza, de presionaros.</strong></p>



<p>Si llevas cuatro años pendiente y sin poder hacer una vida normal. Estás solo. No puedes hacer una vida normal. No puedes hacer proyectos. Mis compañeros del 23S que están pendientes de juicio y acusados de terroristas no pueden hacer vida normal, es imposible. Antes se torturaba más físicamente, ahora es más sicológico: la espera. Sabes llevo más de cuatro años por una tontería, porque no le hicimos nada al juez Llarena. Todo lo que dice el atestado policial es mentira. Juegan con eso. Todos los casos de independentistas son atestados falsos. Los investigas y caen sobre su propio peso.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="857" data-permalink="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/0a8131f9-5811-41cd-8052-67fb1f764f6d/" data-orig-file="https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg" data-orig-size="478,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0a8131f9-5811-41cd-8052-67fb1f764f6d" data-image-description="" data-image-caption="" data-medium-file="https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg?w=259" data-large-file="https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg?w=478" src="https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg?w=478" class="wp-image-857" srcset="https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg 478w, https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg?w=129 129w, https://jotabepressnews.files.wordpress.com/2022/11/0a8131f9-5811-41cd-8052-67fb1f764f6d.jpg?w=259 259w" sizes="(max-width: 478px) 100vw, 478px" /></figure>



<p><strong>Entonces, ¿el futuro lo ves muy complicado?</strong></p>



<p>Por parte de la clase política, complicadísimo. Por parte del pueblo, tiene que haber alguna reacción, como la que te he dicho o estará difícil. Aquí la gente de Catalunya esperaba el momento y el momento ha pasado ya. El 1 octubre pasó el momento. Hay que decirle eso. Lo perdimos. En vez de seguir en las calles y seguir aguantando, porque hay gente que el día 3, se declaró la independencia; no, ya era tarde. Teníamos que haber aguantado del 1 de octubre en adelante.</p>



<p><strong>¿Crees que volverá ese 1 de octubre algún día? ¿Tienes la esperanza?</strong></p>



<p>Para mí, votamos y ganamos. Hacer otro referéndum no lo veo. No tiene sentido. Si no defiendes ese, que nos dieron de palos, imagínate otro será difícil. Teníamos unida toda la gente, no íbamos preguntando por carnets. Ahora hay mucho partidismo. La CUP propone un referéndum en 2025, yo no lo veo.</p>



<p><strong>¿Por qué crees que está ocurriendo eso?</strong></p>



<p>Por los intereses personales que tiene la gente de la clase política. Hablemos claro, Rufián, que tiene un programa en televisión, hace una entrevista al Cayetano, al hijo de la Duquesa de Alba. No, no tiene ningún sentido lo que está haciendo ERC. Son los que están en el Gobierno.</p>



<p><strong>Al final, ¿van cediendo por una poltrona?</strong></p>



<p>Clarísimamente, muy bien expresado.</p>



<p><strong>¡Pues qué futuro tenemos!</strong></p>



<p>Es lo que digo, el futuro buaf. El futuro mejor no te lo digo por teléfono.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="859" data-permalink="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/img_4232/" data-orig-file="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg" data-orig-size="1668,1657" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4232" data-image-description="" data-image-caption="" data-medium-file="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=300" data-large-file="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=1024" src="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=1024" class="wp-image-859" srcset="https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=1024 1024w, https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=150 150w, https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=300 300w, https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg?w=768 768w, https://jotabepressnews.files.wordpress.com/2022/11/img_4232.jpg 1668w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Si quieres añadir algo, estás a tiempo.</strong></p>



<p>Creo que hemos hablado de la situación actual. Me gustaría recalcar eso: la traición de la clase política catalana y remarcar que las organizaciones ANC y Omnium, que llamaban a la manifestación y todo el mundo iba, ambas organizaciones han hecho que el movimiento vaya para abajo.</p>



<p>Para acabar explicaros y recordar al camarada Pablo Hasel, Un 11 de setiembre le regalé una camiseta a Pablo, y la descripción propia que hizo de ese concepto es importante: Se llama ‘iliristas’ en Catalunya a quienes condenan cualquier cosa que vaya más allá de una mani tranquila y se preocupan más de los contenedores que del manifestante agredido por la policía, que los utiliza de barricada para protegerse. Quienes presumen, creyendo tener superioridad moral, de no apoyar que se rompa ni un papel, aunque nos opriman fácilmente. Quienes creen que la independencia puede llegar dando flores. Vamos, los fans de Pilar Rahola. ¡Antiliristas siempre! Estamos mucho con la idea de Pablo Hasèl de que ningún político nos va a sacar de este conflicto. Está demostrado.</p>



<p>Por último, me gustaría añadir que lo que nos da fuerzas para seguir en la lucha y mantener la llama encendida es la unión y la red que hemos hecho entre los represaliados.</p>
			<style>
			.wordads-ad-wrapper {
				display:none;
				font: normal 11px Arial, sans-serif;
				letter-spacing: 1px;
				text-decoration: none;
				width: 100%;
				margin: 25px auto;
				padding: 0;
			}
			.wordads-ad-title {
				margin-bottom: 5px;
			}
			.wordads-ad-controls {
				margin-top: 5px;
				text-align: right;
			}
			.wordads-ad-controls span {
				cursor: pointer;
			}
			.wordads-ad {
				width: fit-content;
				margin: 0 auto;
			}
			</style>
			<div class="wordads-ad-wrapper">
				<div class="wordads-ad">
					<div class="wordads-ad-title">Anuncio publicitario</div>
					<div class="wordads-ad-content" id="sas_110354"></div>
					<div class="wordads-ad-controls"></div>
				</div>
			</div>
			<script>
				sas.cmd.push(function() {
					sas.render("sas_110354");
				});
				
				window._stq = window._stq || [];
				window._stq.push( [
					'extra',
					{
						x_wordads_smart: 'render_sas_110354',
					},
				] );
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-860" class="share-twitter sd-button share-icon" href="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-860" class="share-facebook sd-button share-icon" href="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-179993205-860-6381b37575eb4' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=179993205&amp;post_id=860&amp;origin=jotabepressnews.wordpress.com&amp;obj_id=179993205-860-6381b37575eb4&amp;domain=jotabepress.news.blog' data-name='like-post-frame-179993205-860-6381b37575eb4' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jotabepress.news.blog/2022/11/22/oihana-goiriena-esposa-pablo-gonzalez-he-estado-dos-horas-con-mi-marido-despues-de-solicitarlo-el-6-de-junio/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="meta-nav-title">Oihana Goiriena, esposa Pablo González: “He estado dos horas con mi marido después de solicitarlo el 6 de&nbsp;junio”</span></a></div></div>
	</nav>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/5df1cddb87fee29eac1bb8c4224bcddb?s=111&#038;d=identicon&#038;r=G' class='avatar avatar-111' height='111' width='111' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">jotabe1963</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Periodista especializado en economía, laboral y salud laboral.			<a class="author-link" href="https://jotabepress.news.blog/author/jotabe1963/" rel="author">
				Ver todas las entradas de jotabe1963			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://jotabepress.news.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f2604c695b" /><input type="hidden" name="_wp_http_referer" value="/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98ff50e6a6" /></p>
<input type="hidden" name="genseq" value="1669444469" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="230"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/es/?ref=footer_segment_blog" rel="nofollow">Blog de WordPress.com.</a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5df1cddb87fee29eac1bb8c4224bcddb">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/jotabepressnews.wordpress.com\/public.api\/connect\/?action=request&domain=jotabepress.news.blog","logoutURL":"https:\/\/jotabepressnews.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a5fdfddb3","homeURL":"https:\/\/jotabepress.news.blog\/","postID":"860","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rebalance actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://jotabepress.news.blog">
				<img alt='' src='https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				jotabePRESS			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																				<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="179993205" />
										<input type="hidden" name="source" value="https://jotabepress.news.blog/2022/11/25/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="76312ccbd8" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fjotabepress.news.blog%252F2022%252F11%252F25%252Fxarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://jotabepress.news.blog">
				<img alt='' src='https://jotabepressnews.files.wordpress.com/2020/10/image-6.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				jotabePRESS			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://jotabepressnews.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjotabepressnews.wordpress.com%2F2022%2F11%2F25%2Fxarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fjotabepress.news.blog%252F2022%252F11%252F25%252Fxarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pcbesd-dS">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/179993205/posts/860">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jotabepress.news.blog\/2022\/11\/25\/xarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia\/":860};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='rebalance-navigation-js-extra'>
var rebalanceScreenReaderText = {"expand":"expandir men\u00fa hijo","collapse":"contraer el men\u00fa hijo"};
</script>
<script id='rebalance-theme-scripts-js-extra'>
var Rebalance = {"is_rtl":"0"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/jotabepress.news.blog\/wp-admin\/admin-ajax.php","nonce":"1ff55ac092","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jotabepressnews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjotabepress.news.blog%2F2022%2F11%2F25%2Fxarly-rf-independentista-catalan-nosotros-lo-hemos-dado-todo-y-luchado-por-nuestra-libertad-y-ellos-nos-estan-traicionando-haciendo-politica-autonomista-y-olvidandose-de-la-independencia%2F","blog_id":"179993205","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=179993205&v=wpcom&tz=1&user_id=0&subd=jotabepressnews","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylUltSwzAMvBCOKR1afhiOwii2mijxCz+a9vaoTVsyAQIM+bJXu6uVHDkEobzL6LLsktS4J4XhUHXpTk5KtohgSkMuyYF0gzlJLFz1PaEwMMiMNhjIOMMXfAz1zH4rWLAFpw3GBbLy1jIkRlE3A+bCD1VtvOqTfKhWT9VKJOKQKCLuq7XUlPLoNJLYqmlz7Q+VJTd3zC1abhxKLSPWYMApHMWmWGfY6rcKB3tqIJO/9SCnTNHjWGShwWQ8aNTTHFOOheRdPP4lZlKRQv60p2/pPQVeh+vFzquSxI4OXwW5vkHEYL6MM3lA0FwXNcRT/IyRTyJH4L0viDrMgSmXuwzR66JOq5OvnEPWhYyWCqIvCc2NfQV+StRTspjFurof7a7ALp7Jeul3vLQQQ+AlzK7/HSi1EFGD1sfzkVxzmeTFPq82/K032+1j9w5rk2Sg'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://jotabepress.news.blog' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'179993205','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'179993205','v':'wpcom','tz':'1','user_id':'0','post':'860','subd':'jotabepressnews'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0w5cWpkb01PR3VqczBmb3pXN01vVUlfc2k4cXkxZ19BRkxHU21HdVRCJSZmJVFybnxTSVhrOEZUQXg3Q0RRdl11WzFMUl02Vj9xLnpPL1ZKM1s0eFp8dklQWD0vc19jdVl3V3BiTUZvSGUtK3BQQXhuSldPckVDbythYiVzM1RIbDYlRjlLN01UViVzTWFTV2hVT183T2lOUn5wOEtqX0Ztbl9CQzEmUS42T3VbNXxsMD01XXhWWDdwLSUtN3RfOU9zdjg0MUViWUxFRTlKRVozX2ZfV2szQ3ZbP3V0ZWRYc11PRWJHRm4sek4='}]);
_stq.push([ 'clickTrackerInit', '179993205', '860' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/rebalance&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=6&m=202247"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>